亚游在线官方网站

MENU
你的位置:亚游在线官方网站_亚游国际厅 > 亚游在线官方网站产品中心 > 亚游在线官方网站 邃晓信黄金坑买入派发有计划公式

亚游在线官方网站 邃晓信黄金坑买入派发有计划公式

时间:2022-06-08 11:54 点击:177 次

VAR255:=LLV(LOW,10);VAR355:=HHV(HIGH,25);能源线:=Ema((CLOSE-VAR255)/(VAR355-VAR255)*4,4)*30;stICKLINE(能源线>REF(能源线,1) ,能源线 ,REF(能源线,1),2.5,1),COLORLIRED;STICKLINE(能源线<=REF(能源线,1) ,能源线 ,REF(能源线,1),2.5,1),COLOR00FF00;{DIF短:(EMA(CLOSE,12)-EMA(CLOSE,26))*100,COLORLIBLUE,LINETHICK1;DEA短:EMA(DIF短,9),COLORLIRED,LINETHICK1;{畴前是7}{macd短:=(DIF短-DEA短)*2,COLORSTICK;STICKLINE(MacD短>0,0,MACD短,2,1),COLORRED ;STICKLINE(MACD短<0,0,MACD短,2,1),COLORLIBLUE;DIF11:(EMA(CLOSE,9)-EMA(CLOSE,18))*100,COLORWHITE,LINETHICK1;DEA11:EMA(DIF11,7),COLORYELLOW,LINETHICK1;MACD11:=(DIF11-DEA11)*2,COLORSTICK;STICKLINE(MACD11>0,0,MACD11,0.1,2),COLORYELLOW;STICKLINE(MACD11<0,0,MACD11,0.1,2),COLORGREEN;}RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D,COLOR0000EE,LINETHICK2;短期5日乖离率:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*1000,COLORLIBLUE,LINETHICK1;N:=26;VAR1:=EMA(HHV(HIGH,120),21);VAR2:=EMA(HHV(HIGH,60),21);VAR3:=EMA(HHV(HIGH,30),21);VAR4:=EMA(LLV(LOW,120),21);VAR5:=EMA(LLV(LOW,60),21);VAR6:=EMA(LLV(LOW,30),21);VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);VARB:=REF(LOW,1);VARC:=SMA(Abs(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);VARE:=LLV(LOW,30);VARF:=HHV(VARD,30);VAR10:=IF(MA(CLOSE,58),1,0);MID:=REF(HIGH+LOW,1)/2;VAR12:=SUM(MAX(0,HIGH-MID),N)/SUM(MAX(0,MID-LOW),N)*100 ;cr:=IF(VAR12<230,VAR12,230),COLORWHITE,,LINETHICK1;VAR11:=EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;VAR13:=IF(VAR11>115,115,VAR11);VAR14:=IF(VAR12<24.5,24.5,VAR12);VAR131:=SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100;春笋:=IF(VAR12<60 AND VAR11>10 ,20,0),COLORLIGREEN,;出击:=IF(VAR13>20,VAR13/1,0),COLORRED;MA1:=REF(MA(CR,10),10/2.5+1),COLORLIBLUE,LINETHICK1;趋势线:=((3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1)))*2,COLORLIRED;股价开动在即:=IF(CROSS(趋势线,6),50,0),COLORYELLOW;VAR15:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR25:=SMA(ABS(LOW-VAR15),13,1)/SMA(MAX(LOW-VAR15,0),10,1);VAR35:=EMA(VAR25,10);VAR55:=EMA(IF(LOW=LLV(LOW,33),VAR35,0),3);洗盘:=STICKLINE(VAR55>REF(VAR55,1),0,-6,0.5,0),COLORYELLOW,LINETHICK2;小部队:=100+100*-(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9)),COLORWHITE,LINETHICK1;兵团:=100+100*-(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21)),LINETHICK1,COLORYELLOW;Q1:=(HHV(HIGH,13)-CLOSE)/(HHV(HIGH,13)-LLV(LOW,13))*120,COLOR009900,LINETHICK2;中线猛牛阻力:=(Q1>100,100,Q1),COLORYELLOW;N11:=14;TYP:=(HIGH + LOW + CLOSE)/3;cci:(TYP-MA(TYP,N11))/(0.015*AVEDEV(TYP,N11)),LINETHICK2,COLORRED,NODRAW;黄金坑:IF(短期5日乖离率<-100,10,0),COLORYELLOW,LINETHICK2;派发区11:IF(短期5日乖离率>100,90,100),COLORLIBLUE,LINETHICK1;LC := REF(CLOSE,1);rsi5:=SMA(MAX(CLOSE-LC,0),3,1)/SMA(ABS(CLOSE-LC),3,1)*100;跟进:(DOWNNDAY(C,3) AND MAX("kdj.K"(9,3,3),"kdJ.D"(9,3,3))<20 ANDBETWEEN("KDJ.J"(9,3,3),-20,5))*12,LINETHICK2;买入:(CROSS(bias.BIAS1(5,10,20),REF(BIAS.BIAS1(5,10,20),1))AND KDJ.K<20 AND roc.ROC<-20)*15,LINETHICK2;买入3:(L<REF(LLV(L,9),1) AND L<MIN(C,O)*0.97 AND 1)*18,COLORMAGENTA,LINETHICK2;wr5:=100*(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5));WR6:=100*(HHV(H,6)-C)/(HHV(H,6)-LLV(L,6));WR:=80-(WR5*3+WR6*2)/5;坑:=IF(WR<0,WR,0),COLORYELLOW;STICKLINE(WR<0,-4,0,2,0),COLORYELLOW;STICKLINE(WR<-10,-4,-8,3,0),COLORWHITE;

图片亚游在线官方网站

本站是提供个人常识措置的收罗存储空间,通盘施行均由用户发布,不代表本站见解。请庄重甄别施行中的关系时势、指导购买等信息,贯注愚弄。如发现存害或侵权施行,请点击一键举报。
回到顶部
服务热线
官方网站:www.365jz.com
工作时间:周一至周六(09:00-18:00)
联系我们
QQ:2852320325
邮箱:w365jzcom@qq.com
地址:武汉东湖新技术开发区光谷大道国际企业中心
关注公众号

Powered by 亚游在线官方网站_亚游国际厅 RSS地图 HTML地图

亚游国际厅
亚游在线官方网站_亚游国际厅-亚游在线官方网站 邃晓信黄金坑买入派发有计划公式